[BCAB] For SkypeTalking 0.9 users, please read

chris hallsworth christopherh40 at googlemail.com
Sun Apr 3 22:51:05 BST 2011


Hello all.
I have been advised to warn you that if you are having problems with the 
version mentioned in the subject line, please upgrade to 0.9.1 as soon 
as possible. The reason is 0.9 had broken SAPI5 support and couldn't 
detect screen readers. As a result, you will get zero output from 
SkypeTalking.
Thank you very much.
Take care.
-- 

Chris Hallsworth





More information about the Bcab mailing list